Форум поддержки Social Engine
Вернуться   Форум поддержки Social Engine > Social Engine v4.0 + > Social Engine v4.0 - Общие вопросы
Перезагрузить страницу Ошибка при установке плагинов
Social Engine v4.0 - Общие вопросы Здесь задаются и решаются общие вопросы касающиеся версии 4.0 +

Ответ
 
Опции темы Опции просмотра
  (#1) Старый
DragonBet DragonBet вне форума
Новичок
DragonBet имеет немного плохого в прошлом
 
Сообщений: 1
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Вы выразили Негатив: 0
Выразили негатив 0 раз(а) в 0 сообщениях
Регистрация: 23.04.2017
Вес репутации: 0
По умолчанию Ошибка при установке плагинов - 23.04.2017, 17:27

Здравствуйте, помогите кто-нибудь, при установке любого плагина вылезает вот такая ошибка Extract error: No packages found in archive. Плагины стандартные, брал с этого форума, самое важное для меня было чат и группы, ничего не поставить вообще. Решил потестировать социалку, друг дал версию 4.7.0 сейчас уже не понимаю ничего, что делать, как исправить эту ошибку, что я делаю не так... В данный момент уже сомневаюсь стоит ли покупать лицензию за такие деньги если уже на стадии тестирования полное разочарование, плагины не поставить, соц сеть реально голая, она такая нафиг не нужна. Прошу помощи, пожалуйста.
Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра
Комбинированный вид Комбинированный вид

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход




Rambler Top100